Version de navigateur

closeCet article a été publié il y a 8 ans 11 mois 28 jours, il est donc possible qu’il ne soit plus à jour. Les informations proposées sont donc peut-être expirées.

Bonjour,
Penser à mettre à jour son ou ses navigateurs le cas échéant. j’utilise Firefox/3.0.4 aucun problème de lecture sur « dix-katre ». Ceux qui font des sites en amateur oublie souvent se cas de figure

Vous aimez ? Partagez !

  • Facebook
  • Twitter
  • Delicious
  • LinkedIn
  • StumbleUpon
  • Viadeo FR
  • Add to favorites
  • Email
  • RSS

facebook comments:

Laissez une réponse

Tags

En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de Cookies permettant de réaliser des statistiques de visites et d'offrir une interaction avec les réseaux sociaux.

Fermer
Pinterest
Email
Print